<strike id="ytdrs"></strike>
    1. <th id="ytdrs"><video id="ytdrs"><span id="ytdrs"></span></video></th>

      <th id="ytdrs"></th>

      <big id="ytdrs"><nobr id="ytdrs"></nobr></big>
      <tr id="ytdrs"></tr>
      <pre id="ytdrs"><em id="ytdrs"><p id="ytdrs"></p></em></pre>

      <th id="ytdrs"></th>

        顯卡版本過低

        出現問題——

        如果pc客戶端啟動時提示:您系統安裝的OpenGL圖形驅動程序版本過低,請升級顯卡驅動。

        red.png


        解決方法1——

        可以下載文件opengl32.dll(點擊下載)后,拷貝在樂教樂學安裝目錄的lejiaolexue\ljshell目錄下。

        舉例:

        blob.png



        解決方法2——

        可以用驅動精靈之類的軟件更新一下顯卡驅動,如果還解決不了,請升級硬件。


        客服電話: 400-1515-505
        Copyright 2008-2015 lexinedu.com All Rights Reserved 版權所有 北京世紀飛育軟件有限責任公司
        京ICP備15032194號-1
        大香蕉88